Furansco

Problema con la conexion

Furansco a la(s) 03h59
08
Sep
2011
Hola, tengo una duda de la cual necesito una solucion urgente. saludo

Un usuario de mi foro dice que no puede entrar con su contraseña y su nombre.
A la hora de conectarse le salia que estaba inactivo o que la contraseña no era valida.
Le pedi que me diera su contraseña por MP pero tambien me salio lo mismo.
Lo raro es que ese usuario se conecto apenas unas pocas horas antes, comprobe que todo se escribio correctamente y que el usuario no esta baneado. no entiendo

Asi que mejor decidi buscar mas ayuda y espero recibir una solucion.
Les agradeceria demasiado que me ayuden.
1 Admin, el 08/09/2011 a la(s) 09h26
Hola

lee esto :

http://asistencia.foroactivo.com/t106450-problemas-de-conexion-inhabituales

quizas es el problema no entiendo

dile probar otra vez o quizas se equivoca de datos Guiño



Recuerda: si se solucionó tu duda, edita tu mensaje al pinchar y pon el icono .

2 Furansco, el 09/09/2011 a la(s) 02h09
ya probe dos veces mas pero aun no logra entrar, la cuenta no es mia, es de un usuario activo que de repente dejo de conectarse por esto

y si es por lentitud entonces que podria hacer al respecto
3 Admin, el 09/09/2011 a la(s) 10h03
Hola

verifica bien su nick, que no haya espacio o caracteres especiales dentro Guiño

quizas es el problema.

o se equivoco de contraseña asi que puedes darle una nueva al cambiarla desde el PA.

se acabaron los problemas de lentitud asi que no puede ser esto : bueno :

Hola ,

Recuerda: si se solucionó tu duda, edita tu mensaje al pinchar y pon el icono .




4 Furansco, el 10/09/2011 a la(s) 05h39
Muchas gracias celina, funciono a la perfeccion.
No se como pudo ser posible eso, pero pareciera que se cambio su contraseña por arte de magia, le cambia su contraseña en el PA y ahora pude entrar a su cuenta.
Ya le he hecho enterar que ya puede volver a entrar :D.
Temas similares
Hola quisiera que el Pop up de conexión de mi foro siempre aparesca cuando no estas registrado y el problema esta en que cuando le das al boton de "no anunciar" nunca mas aparece incluso si cierras y abres la pagina, quisiera corregir eso alguie
hola espero que me puedan ayudar mi problema es cuando trato de entrar al foro se borra y se coloca de color negro y para poder entrar hay que darle rapido antes que se vaya la imagen hay esta el foro http://muprofeta.superforo.net/ entren y se podran
Hola tengo el foro configurado para el facebook desde hace varias semanas, seguí los pasos y todo iba bien, pero hoy me han comentado varios usuarios que no se pueden conectar por facebook, yo lo he probado y así es, no puedo conectar tampoco, me sale
Respuestas 1 a 4 sobre 4 para "Problema con la conexion"
A ver también
more_less
Informaciones

4 Respuestas Para el tema :
"Problema con la conexion"

Este tema a sido visto 1135 veces.

Último mensaje escrito :
08/09/2011 a la(s) 03h59 por "Furansco"