Foro_Fallen_Angel

Cuando intento entrar al foro me bloquea - problema general Vodafone españa

Foro_Fallen_Angel a la(s) 07h42
14
Mar
2013
Mi problema es que cuando intento entrar al foro es como si se bloquease, pero me sale la pantalla en blanco y esto.


Por lo que tengo entendido creo que solo me pasa a mi. ¿Alguien me puede ayudar?
1 Admin, el 14/03/2013 a la(s) 09h23
Hola

me parece que es un asunto de codigo que has puesto en tu foro Guiño

probaste entrar al poner el url de tu foro con /admin/ al fin ?

es decir :

Código:
http://url_de_mi_foro.foroactivo.com/admin/


o dame el url de tu foro entre este código :

Código:
[hide][/hide]


Hola ,

Recuerda: si se solucionó tu duda, edita tu mensaje al pinchar y pon el icono .
Además, la proxima vez piensa en hacer una busqueda con el motor :porfa:. Ganaras tiempo al encontrar temas similares con la respuesta :okay:


2 Goddess Golden, el 14/03/2013 a la(s) 12h11
Tengo el mismo problema con mi foro, y al parecer otro administrador del mismo también.
En el mío no se ha introducido ningún código nuevo en estos días. Anoche estaba accesible y esta mañana saltaba ese mensaje.

Tampoco se puede acceder desde el
Código:
    http://url_de_mi_foro.foroactivo.com/admin/


Me gustaría saber qué ocurre. Gracias
PD: al ir al foro de la compañera que creó el tema veo que me salta el mismo mensaje. Sin embargo en otros foros de focoactivo no.
3 invisible, el 14/03/2013 a la(s) 12h22
¿Habéis mirado en la sección de Seguridad, para ver si se trata de algún intruso que hubiese podido obtener vuestro password y hacer una redirección o similar?

4 Goddess Golden, el 14/03/2013 a la(s) 12h25
¿Sección de saguridad?
Si es desde el panel de administración, no. No se puede acceder a nada. Siempre ese mensaje.
5 invisible, el 14/03/2013 a la(s) 12h33
Ah vale, que tampoco puedes acceder al P.A., es cierto....

¿Y tienes algún CoAdmin que haya podido añadir algún código y no se haya acordado de decírtelo? no entiendo

6 pidu, el 14/03/2013 a la(s) 12h34
Hola yo no soy admin, solo una usuaria habitual de un foro y a mi me aperece hoy el mismo menaje y no me deja entrar
7 Goddess Golden, el 14/03/2013 a la(s) 12h38
@invisible escribió:Ah vale, que tampoco puedes acceder al P.A., es cierto....

¿Y tienes algún CoAdmin que haya podido añadir algún código y no se haya acordado de decírtelo? no entiendo



No, no ha añadido nada en nuestro caso. La que se encarga del panel de administración soy yo (Más que nada porque él no sabe)
8 invisible, el 14/03/2013 a la(s) 12h42
@pidu escribió:Hola yo no soy admin, solo una usuaria habitual de un foro y a mi me aperece hoy el mismo menaje y no me deja entrar


¿Tú eres usuaria de alguno de los dos foros o es otro foro que no tiene nada que ver?

9 Natshy, el 14/03/2013 a la(s) 12h46
Pues me da que en el foro donde soy admi también está sucediendo lo mismo
si alguien sabe algo que avise por favor
10 invisible, el 14/03/2013 a la(s) 12h49
Hola.

Por favor, a todos los que os suceda esto poned la URL de vestros foros, para que así podamos detectar si se trata de un bug que afecta a ciertos foros, o un bug general o lo que sea : bueno :
11 Goddess Golden, el 14/03/2013 a la(s) 12h52
ok, dejo la dirección. Es la misma que hay en mi perfil.
http://otherkin-hispano.foroactivo.com
12 Natshy, el 14/03/2013 a la(s) 12h58
Soy admi en este:
http://avengersvsxmen.activosforos.es/
13 pidu, el 14/03/2013 a la(s) 13h00
yo soy usuaria de este foro,

http://crohncolitis.foroactivo.com/forum

14 Admin, el 14/03/2013 a la(s) 14h05
Hola

por favor necesito una captura de pantalla de lo que tenéis !

es posible que no tengáis el mismo problema !

tenéis un problema de pagina blanca ?

un mensaje ?

lo siento Foro_Fallen_Angel pero no entiendo lo de esa url scratch

para los demás veo sus foros sin ningún problema

y por favor gracias por NO hacer :flood: Zen

necesito explicaciones reales es decir :

  • url del foro
  • nick del usuario
  • si sois admin o miembros
  • capturas de lo que teneis
  • explicaciones

Zen


15 Adm Politica XXI, el 14/03/2013 a la(s) 14h09
En este foro varios usuarios también constatan el mismo error al intentar acceder:



http://www.politicaxxi.net/forum
16 pidu, el 14/03/2013 a la(s) 14h11
- http://crohncolitis.foroactivo.com/forum
- Pidu
- Soy usuaria
- no se hacer la captura pero te digo que cuando pincho en la direccion del foro para entrar, aparece una pagina en blanco que pone esto: https://212.166.239.96/public/stop.htmopt">

un saludo
17 Admin, el 14/03/2013 a la(s) 14h11
Hola

podeis hacerme un screen por fa y sobre todo :porfa: :porfa: :porfa:

y poner todo lo que he pedido antes !!!

  • url del foro
  • nick del usuario
  • si sois admin o miembros
  • capturas de lo que teneis
  • explicaciones
  • país
  • proveedor acceso internet


O NO SERA POSIBLE AYUDAROS !!!
18 Admin, el 14/03/2013 a la(s) 14h13
@pidu escribió: - http://crohncolitis.foroactivo.com/forum
- Pidu
- Soy usuaria
- no se hacer la captura pero te digo que cuando pincho en la direccion del foro para entrar, aparece una pagina en blanco que pone esto: https://212.166.239.96/public/stop.htmopt">

un saludo


http://asistencia.foroactivo.com/t29881-tutorial-captura-de-pantalla

19 pidu, el 14/03/2013 a la(s) 14h13
te lo acabo de poner no?? necesitas algo mas?
20 Admin, el 14/03/2013 a la(s) 14h15
sois todos de España ?

utilizáis un proxy ?
Temas similares
Buenas, el caso es que estaba intentando meter el codigo Script que me dieron en google Adsense siguiendo el tutorial de foractivo y consegí colocar la ventana en mi foro, pero no aparcia dentro de ella los anuncios, en su lugar me aparecia el portal del
con esta imagen pueden ver de lo que hablo [img] [/img]
Buenas noches, entre hoy en mi foro, y me encontre que lo tengo totalmente, distorsionado, tanto el portal como el indice de foros, y no he podido tampoco reduzir mi portal, que hice cambios estos dias, en colores y logo y demas, si me pueden ayudar se lo
1234
A ver también
more_less
Informaciones

76 Respuestas Para el tema :
"Cuando intento entrar al foro me bloquea - problema general Vodafone españa"

Este tema a sido visto 8060 veces.

Último mensaje escrito :
14/03/2013 a la(s) 07h42 por "Foro_Fallen_Angel"