Misuzu Izumi

Poner imagenes en el pop up de conexion

Misuzu Izumi a la(s) 05h40
09
Jun
2009
hola quisiera saber como puedo poner imagenes dentro del pop up de conexion que te invita a que te conectes, puse mi codigo html ya con imagenes y todo pero cuando lo guardo solo me aparece el texto del codigo U.U.

quiero hacerle como aqui:

http://chicken-island-hwan.nice-forums.com/login.forum?connexion

muchas muchas gracias =D
1 Nifnis, el 09/06/2009 a la(s) 05h57
Haber una captura que esto se me hace raro
Tienes el HTML activado? yo si y me sale perfectamente
haber intentalo o_O

Pa>general>Mensajes>configuración permitir HTML
ponle que si

Saludos
2 Misuzu Izumi, el 09/06/2009 a la(s) 08h59
si eso es lo raro que si esta activado el html U.U

captura:

Spoiler:


cuando pongo el html en un widget cuando regsitro se ve los botones , imgs etc pero en este caso hao lo mismo y solo se pone el texto y se ve super feo U.U

gracias por contestar Valtor =)
3 Kiara, el 09/06/2009 a la(s) 18h04
Hola,

Te falta cerrar la última balisa para que funcione. ojos cerrados

Saludos!
Kiara.
4 Misuzu Izumi, el 09/06/2009 a la(s) 20h34
Hola Kiara, cual seria la ultima baliza y como la cierro =)?

es que el html yo solo lo copio y lo pego realmente no se mucho de html, gracias de nuevo =)
5 Kiara, el 09/06/2009 a la(s) 21h43
Fíjate al final del código y verás ésto: </a
Debes ponerle el signo también del otro lado para que quede así: </a>

Avísanos si funciona.

Saludos!
Kiara.
6 Hwoarang, el 09/06/2009 a la(s) 21h43
Sencillo te lo digo yo te vas al lo ultimo donde pone </a y lo cierras con otro > = Mayusculas + ><, despues acpetas y todo arreglado.
7 Misuzu Izumi, el 10/06/2009 a la(s) 00h33
Hola hice lo que me escribieron pero aun asi no pude T_T, quisiera colocar este codigo:

Código:
<p>¡¡ Hiiiii ^^ !!<a href="[url=http://s260.photobucket.com/albums/ii36/IzumiTendo/PIXELS%20FOROS/?action=view&amp;current=pinki.gif]http://s260.photobucket.com/albums/ii36/IzumiTendo/PIXELS%20FOROS/?action=view&amp;current=pinki.gif[/url]" target="_blank"><img alt="Photobucket" src="[url=http://i260.photobucket.com/albums/ii36/IzumiTendo/PIXELS%20FOROS/pinki.gif]http://i260.photobucket.com/albums/ii36/IzumiTendo/PIXELS%20FOROS/pinki.gif[/url]" border="0" /></a><img alt="Photobucket" src="[url=http://i260.photobucket.com/albums/ii36/IzumiTendo/PIXELS%20FOROS/elebalance.gif]http://i260.photobucket.com/albums/ii36/IzumiTendo/PIXELS%20FOROS/elebalance.gif[/url]" border="0" /></p>
<BR>
Me da mucho gusto que hayas encontrado esta nubecita dulce como cada uno de sus miembros =), bienvenido seas !!!.
<BR>
Si deseas adentrarte en este mundo de locura y diversión entons unete y prometemos hacer que cada minuto que pases aquí sea muy especial e interesante n.n.
<BR>
<p>¡ Te unes a la familia =) ? <a href="[url=http://s260.photobucket.com/albums/ii36/IzumiTendo/PIXELS%20FOROS/?action=view&amp;current=kidtreats.gif]http://s260.photobucket.com/albums/ii36/IzumiTendo/PIXELS%20FOROS/?action=view&amp;current=kidtreats.gif[/url]" target="_blank"><img alt="Photobucket" src="[url=http://i260.photobucket.com/albums/ii36/IzumiTendo/PIXELS%20FOROS/kidtreats.gif]http://i260.photobucket.com/albums/ii36/IzumiTendo/PIXELS%20FOROS/kidtreats.gif[/url]" border="0" /></a></p>


Alguien que me haga el favorsote de corregirlo y ponerlo como debe ir de ahi puede basarme para hacer yo los mios, disculpen tanta insistencia y muchas gracias =) !! : bueno :
8 Charlie, el 10/06/2009 a la(s) 01h26
Ese codigo esta muy mal.
Hay mezcla de html con bbcode.
Parece como que le haz dado a previsulizar o editaste el mensaje.
Podrias poner de nuevo el codigo sin darle a previsualizar, enviandolo directamente y sin editar el mensaje?
O es asi?
Gracias.

Muevo a problemas con scripts.
9 Misuzu Izumi, el 10/06/2009 a la(s) 01h38
si tienes toda la razon ^^ y ya supe como =), gracias por la ayuda a todos n.n
Temas similares
Hola cuando entro en otros foros de anime,me sale un recuadro pequeño diciendo; "aun no estas registrado en www.talforo.net por favor si eres usuario logueate.... Registrarme login no anunciarse Eso me sale como poner eso en mi
Quiero poner una barra larga de conexion en el foro y si se puede en el portal la quiero largar no como la que tiene predeterminada FA que es ancha que ponga: Usuario y pass en linea recta los dos simetricos Así
En algunos foros he visto que en el pop up de conexión ponen una imagen, generalmente el logotipo del foro y me gustaria saber como puedo hacerlo para ponerlo en mi foro. Muchas gracias.
Respuestas 1 a 9 sobre 9 para "Poner imagenes en el pop up de conexion"
A ver también
more_less
Informaciones

9 Respuestas Para el tema :
"Poner imagenes en el pop up de conexion"

Este tema a sido visto 1090 veces.

Último mensaje escrito :
09/06/2009 a la(s) 05h40 por "Misuzu Izumi"