Jordi Cubells

Pierdo la conexión de mi foro.

Jordi Cubells a la(s) 17h52
27
Oct
2010
Hola amigos !

Llevo ya unos días intentando averiguar ¿cuál puede ser el problema?, pero no doy con él.

Tengo el foro recién editado y todo va bien, pero cuando activo la acción de publicar los Anuncios en el indice con scroll y vuelvo al indice del foro ¿? ops !!! se pone la página en blanco y pierdo la conexión.

He probado en varios navegadores y en todos ocurre lo mismo.

¿Dónde puede estar el problema?. Desde ya muchas gracias a vuestra ayuda.

Saludos, JCB
1 Cody!, el 27/10/2010 a la(s) 19h18
Hola

puede ser problema del modem o de tu conexión a internet.
verifica con tu proveedor Guiño


¿Problema Resuelto?
Recuerda editar tu primer mensaje al hacer clic en y seleccionar el icono de Resuelto por ultimo, si te sirvió mi ayuda, no olvides presionar el botón : bueno :

Zen
2 Admin, el 02/11/2010 a la(s) 09h15
@Jordi Cubells escribió:Hola amigos !

Llevo ya unos días intentando averiguar ¿cuál puede ser el problema?, pero no doy con él.

Tengo el foro recién editado y todo va bien, pero cuando activo la acción de publicar los Anuncios en el indice con scroll y vuelvo al indice del foro ¿? ops !!! se pone la página en blanco y pierdo la conexión.

He probado en varios navegadores y en todos ocurre lo mismo.

¿Dónde puede estar el problema?. Desde ya muchas gracias a vuestra ayuda.

Saludos, JCB


Hola

me parece que tienes un monton de anuncios con scripts....

quizas hay un fallo dentro de uno

ententa quitarlos uno por uno a ver los que pasa...

Hola ,

Recuerda: si se solucionó tu duda, edita tu mensaje al pinchar y pon el icono .

Nos vemos en ForoActivo Guiño
Temas similares
Acabo de comprar el dominio y he recibido el mensaje de que me vais a cerrar el foro. Entiendo que el dominio esta a mi nombre, lo voy a perder? Gracias
Bueno primero que nada..gracias por prestar atencion a mi pequeño problema..y tomarse las molestias de leer mi post... Bueno mi problema es este...perdi la contraseña original de mi foro..y la necesito para poder entrar al salvaguardia del foro...como la
Datos previos:Foro: http://Clnpescaynautica.foroactivo.com Versión: phpBB2 Navegador con el problema: Chrome - Explorer Hola nuevamente, quisiera cambiar la dirección del foro para que tenga similitud con el dominio personalizado que he
Respuestas 1 a 2 sobre 2 para "Pierdo la conexión de mi foro."
A ver también
more_less
Informaciones

2 Respuestas Para el tema :
"Pierdo la conexión de mi foro."

Este tema a sido visto 1066 veces.

Último mensaje escrito :
27/10/2010 a la(s) 17h52 por "Jordi Cubells"