avatar

No sale el pop up de conexión

xacarrere a la(s) 21h26
14
Nov
2010
A ver si me podeis decir cual es el problema y como solucionarlo, ya que me he desconectado del foro para comprobar como se ven las cosas desde invitado (lo hago a veces para hacer comprobaciones de su funcionamiento) y he visto que no sale el pop up, lo tengo bién activado, la última vez que lo comprobé si salía.

Gracias de antemano
1 cmee, el 14/11/2010 a la(s) 22h07
has revisado que no haga algun css entrometido o algo en la descripcion?revisalo, y mira que tal
2 Admin, el 15/11/2010 a la(s) 17h26
Hola

es un problema de cookies y de cache porqe has pinchado en no anunciar...

mira la veo :



vete en las herramientas de tu navegador y limpia el historico : bueno :

Hola ,

Recuerda: si se solucionó tu duda, edita tu mensaje al pinchar y pon el icono .

Nos vemos en ForoActivo Guiño
3 xacarrere, el 15/11/2010 a la(s) 21h28
Muchísimas gracias Celina, tienes razón, tantos años entrando y administrando foros y he caido como un novato scratch
Temas similares
hola si esto no va aqui cambiarlo vale?no me sale la imagen en el pop up de bienvenida cuando no estas registrado he mirado los tutoriales y lo he hecho tal cual pone y no me sale,alguien me puede ayudar por favor?gracias
Resulta que el pop up de conexión me sale con el fondo transparente, y me gustaría solucionarlo, porque justo quiero que me salga con fondo ToT No tengo texto escrito, tan sólo está puesta una imagen...
Hola de nuevo, vengo otra vez con un problema, que es un problema con el "Pop Up Conexion" ... bien, puse una imagen para el Pop Up Conexión ... salgo de mi cuenta a ver si estaba todo bien colocado & me doy cuenta de que no sale (? ... He
Respuestas 1 a 3 sobre 3 para "No sale el pop up de conexión"
A ver también
more_less
Informaciones

3 Respuestas Para el tema :
"No sale el pop up de conexión"

Este tema a sido visto 1506 veces.

Último mensaje escrito :
14/11/2010 a la(s) 21h26 por "xacarrere"