MoonShadow

El pop up de conexion no se modifica

MoonShadow a la(s) 19h24
04
Jan
2011
Hola, primero que nada espero este en la zona correcta para preguntar. Si no es asi porfavor mover el tema.

Bien la custion es esta:
realice el tutorial para modificar el pop up de conexion que esta aqui

tutorial de foro activo

desde antes habia cambiado la verison de mi foro para que se puediera usar, tenia el phpbb2 y lo pase al phpbb3, pero por mas que lo aplico no se muestra como dice el tutorial, sera un problema de mi foro o hay algo mal.

la dirección de mi foro la dejo en spoiler, espero no haber cometido una violacion a las normas de este tema
Spoiler:
MagicAnime
1 Los Reyes Magos, el 06/01/2011 a la(s) 11h18
Hola

la veo muy bien con una imagen...

que quieres hacer ?

saludos




Recuerda: si se solucionó tu duda, edita tu mensaje al pinchar y pon el icono .

2 MoonShadow, el 06/01/2011 a la(s) 17h51
el detalle es que yo no veo nada y uso varios navegadores para probar los cambios que hago al foro, por eso es que pido esa ayuda, no se que sera, y uso 3 usuarios para verificar dos administradores y un miembro normal, pero no veo el pop up, sera algo de mi navegador?

uso el mozila, el safri y el Explorer...
3 Cody!, el 06/01/2011 a la(s) 17h58
Hola

yo también veo el pop up sin ningún problema, usando google chrome, mira:


entonces, el problema es de tu navegador vete a sus opciones de configuración, sigue esta ruta:



¿Problema Resuelto?
Recuerda editar tu primer mensaje al hacer clic en y seleccionar el icono de Resuelto por ultimo, si te sirvió mi ayuda, no olvides presionar el botón : bueno :

Zen
4 MoonShadow, el 06/01/2011 a la(s) 20h09
pues gracias por la respuesta lo raro es que el mozila y el explorer tienen desactivado el bloqueo de emergentes.. y no se muestra... acabo de instalar el safari 5 y me muestra todo bien... es raro no? pero bueno muchas gracias
voy a editar el titulo.
Temas similares
¡Hola buena gente del foro de los foros! Vengo con una pequeña duda, leí otro tema con el mismo problema pero no pidieron una solución, solo una respuesta al problema, por eso estoy aquí...quizás repitiendo algo ya solucionado y cuya respuesta no
Hola, tengo problemas para modificar el templates "profile_view_body" (Pagina de anuncio de un perfil) he modificado varios templates sin ningun problema pero este en particular no se modifica, solo quiero quitar la palabra "Rango" y
Hola! Bueno, eh probado varíos códigos para modificar el cursor de mi foro, pero nada, incluso eh revisado temas similares resolvidos, pero ninguno me sirve Pero quiero aclarar que el foro si tiene un cursor diferente (el del tema). Este es el
Respuestas 1 a 4 sobre 4 para "El pop up de conexion no se modifica"
A ver también
more_less
Informaciones

4 Respuestas Para el tema :
"El pop up de conexion no se modifica"

Este tema a sido visto 812 veces.

Último mensaje escrito :
04/01/2011 a la(s) 19h24 por "MoonShadow"